Strona 160 z 171

Re: Problem z prędkością LTE

PostNapisane: 15 sty 2018, o 17:36
przez nicolaus
Witam,

mam pytanie odnośnie nadajnika w Więckowicach 32-082.
Jaki jest najbliższy nadajnik i jakie częstotliwości obsługuje ? Czy jest sens kupować antenę do LTE-A dla routera B525 ?

Re: Problem z prędkością LTE

PostNapisane: 15 sty 2018, o 17:44
przez Michał_Plus
nicolaus, najbliższa stacja to BT20440. Obsługuje LTE800 i LTE1800.
nicolaus napisał(a):Czy jest sens kupować antenę do LTE-A dla routera B525 ?
B525 obsługuje agregację tych pasm.

Re: Problem z prędkością LTE

PostNapisane: 15 sty 2018, o 18:07
przez nicolaus
Michał_Plus napisał(a):nicolaus, najbliższa stacja to BT20440. Obsługuje LTE800 i LTE1800.
nicolaus napisał(a):Czy jest sens kupować antenę do LTE-A dla routera B525 ?
B525 obsługuje agregację tych pasm.


Czy są jakieś plany rozbudowy o LTE2100 lub 2600 ?

Re: Problem z prędkością LTE

PostNapisane: 16 sty 2018, o 10:13
przez Michał_Plus
BT20440, obecnie nie ma takich planów.

Re: Problem z prędkością LTE

PostNapisane: 18 sty 2018, o 11:57
przez tical
Witam

Czy ktoś może się to odnieść do tego co pisałem?

Wysłane z mojego Pixel XL przy użyciu Tapatalka

Re: Problem z prędkością LTE

PostNapisane: 18 sty 2018, o 12:10
przez Michał_Plus
tical, tak jak pisałem:
Michał_Plus napisał(a):Ale żeby próbować odpowiedzieć na takie pytanie trzeba by dodatkowo znać parametry sygnału na poszczególnych pasmach.
Czy wykonywałeś testy również w innych porach dnia? Czy prędkości były zmienne? Czy sytuacja się utrzymuje bez względu na powyższe?

Re: Problem z prędkością LTE

PostNapisane: 18 sty 2018, o 16:18
przez tical
Michał_Plus napisał(a):tical, tak jak pisałem:
Michał_Plus napisał(a):Ale żeby próbować odpowiedzieć na takie pytanie trzeba by dodatkowo znać parametry sygnału na poszczególnych pasmach.
Czy wykonywałeś testy również w innych porach dnia? Czy prędkości były zmienne? Czy sytuacja się utrzymuje bez względu na powyższe?

Dostarczę szczegóły sygnału, pasm z osobna, a testy powtórzę przy okazji.
Test robiłem na razie 2 razy, w tym raz tutaj o tym napisałem.

Re: Problem z prędkością LTE

PostNapisane: 18 sty 2018, o 17:01
przez Michał_Plus
tical, parametry sygnału prosiłbym podać, jakie były w trakcie wykonywania testów.

Re: Problem z prędkością LTE

PostNapisane: 19 sty 2018, o 21:35
przez mkrawcz1
Zestaw ODU/IDU-200 działał do 10.01.2018 bez zastrzeżeń. Od mniej-więcej tego czasu zaczęło się bujanie transferem, rozłączenia, generalnie filmu nie sposób obejrzeć, a czasem to i o otworzeniu strony można zapomnieć...
Limit 60GB/miesiąc przekroczony, ale w poprzednich było tak samo i nie działo się nic złego (włączona usługa "do końca okresu rozliczeniowego LTE w pełnej prędkości"). Ping skacze w zakresie 40-500 ms.
Moja lokalizacja:
https://www.google.pl/maps/@52.1508038,21.1323803,16z
Parametry sygnału jak w załączeniu.

Re: Problem z prędkością LTE

PostNapisane: 22 sty 2018, o 10:40
przez Ewa_Plus
mkrawcz1,
- a jakie prędkości osiągasz? Możesz wkleić wynik speed-test?

Re: Problem z prędkością LTE

PostNapisane: 22 sty 2018, o 16:20
przez mkrawcz1
Właśnie wróciłem po przedłużonym weekendzie i widzę znaczącą poprawę, wygląda że łącze działa jak trzeba.
Wyniki speedtestów poniżej, po 22:00 spróbuję jeszcze raz.

Re: Problem z prędkością LTE

PostNapisane: 22 sty 2018, o 18:11
przez 386dx
Dzień Dobry
Jedni chwalą prędkość inni narzekają ja niestety jestem tym drugim
LTE odbieram z nadajnika Bydgoszcz Szarych Szeregów 4A z tego co wiem tam nie będzie LTE-Advanced a zwykle LTE w godzinach szczytu

Obrazek

wiadomo w nocy czy rano jest lepiej, ale to nie o to chodzi żeby mieć prędkość GPRS-u na pobieraniu jak używa się technologii LTE.

Dla porównania 3G HSPA+ z tego samego obiektu

Obrazek

Dodam tylko tyle, że okres rozliczeniowy rozpoczął się 21.01.2017 więc nie ma mowy o obniżce prędkości do max 10 Mb/s których nawet nie da się osiągnąć w LTE.

Re: Problem z prędkością LTE

PostNapisane: 23 sty 2018, o 00:12
przez mkrawcz1
Test wieczorny nie odbiega od tego popołudniowego. Ważne, że teraz jest OK :-)

Re: Problem z prędkością LTE

PostNapisane: 23 sty 2018, o 06:16
przez JacentyEsz
Ja u siebie zauważyłem coś dziwnego. Poniżej zrzuty z dwóch testów. To samo pomieszczenie. Skąd takie różnice?ObrazekObrazek

Wysłane z mojego Pixel 2 przy użyciu Tapatalka

Re: Problem z prędkością LTE

PostNapisane: 23 sty 2018, o 12:51
przez Ewa_Plus
mkrawcz1,
- cieszę się, że sytuacja wróciła już do normy :-D

386dx,
- na tę chwilę brak planów rozbudowy, które zmniejszyłyby przeciążenie.

JacentyEsz,
- z przesłanych screenów wynika, że pomiary były wykonane o różnych porach. O 2 w nocy mniej ludzi korzysta z Internetu więc stacja mniej obciążona.