Teraz jest 18 cze 2018, o 20:16

Zostaw Kontakt





Problem z prędkością LTE

Tematy związane z Internetem Mobilnym.
Specjaliści odpowiadają na posty w dni robocze, w godzinach 10:00 – 18:00
Przed założeniem tematu należy użyć opcji szukaj. Jeżeli temat był już poruszany to od razu otrzymasz odpowiedź.
Offline
Avatar użytkownika

krychunm

Początkujący PlusManiak

  • Posty: 17
  • Dołączył(a): 25 lut 2015, o 19:41
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością LTE

Post16 lut 2018, o 16:24

To jest wynik dzisiejszego testu:
http://www.speedtest.pl/test/170071789

Router był restartowany oraz przywracany do ustawień fabrycznych.
Co prawda skończył mi się transfer miesięczny ale nadal jestem w zasięgu LTE a mam nielimitowane LTE i wcześniej taki problem nie występował.
Offline
Avatar użytkownika

Ewa_Plus

Specjalista Plusa

  • Posty: 4706
  • Dołączył(a): 18 gru 2012, o 17:37
  • Lokalizacja: Warszawa
  • Podziękował : 83 razy
    Otrzymał podziękowań: 516 razy

Re: Problem z prędkością LTE

Post16 lut 2018, o 17:41

krychunm,
- najprawdopodobniej spadek prędkości wynika z FUP. Prędkość zostanie przywrócona wraz z nowym okresem rozliczeniowym.
Chcesz przedłużyć umowę, kupić nowy numer, albo przenieść go z innej sieci?

Obrazek

Sprawdź też odpowiedzi na najczęściej zadawane pytania w naszym FAQ
Offline
Avatar użytkownika

Ruleer

Początkujący PlusManiak

  • Posty: 11
  • Dołączył(a): 17 wrz 2017, o 17:24
  • Podziękował : 3 razy
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością LTE

Post18 lut 2018, o 12:17

Z czego może wynikać spadek prędkości? Na początku zeszłego roku (styczeń-marzec) prędkość nagle podskoczyła i osiągała około 50mbps downloadu, ale powoli zaczęła ona maleć a potem utrzymywała się ok 20mbps, mija rok i tylko czasem przy odrobinie szczęścia prędkość wynosi ponad 10mbps. Dodam że zasięg z tamtego okresu jak i z teraz jest taki sam i nic się nie zmieniło (50mbps było przy jednej kresce zasięgu). Za pomocą programu LTE watch próbowałem wymusić różne częstotliwości, ale na żadnej nie miałem takiego samego wyniku jak na początku zeszłego roku. Już dawno była składana reklamacja, która przeszła bez echa, po kilku miesiącach dalej nie ma odpowiedzi. Wygląda na to jakby sieć zamiast się rozwijać, to się cofa.
Offline
Avatar użytkownika

Michał_Plus

Specjalista Plusa

  • Posty: 1503
  • Dołączył(a): 1 lut 2017, o 08:13
  • Podziękował : 5 razy
    Otrzymał podziękowań: 362 razy

Re: Problem z prędkością LTE

Post19 lut 2018, o 10:02

Ruleer, podaj pełne wartości ze speed testu. DL i UL. Masz możliwość podania parametrów sygnału?
Chcesz przedłużyć umowę, kupić nowy numer, albo przenieść go z innej sieci?

Obrazek

Sprawdź też odpowiedzi na najczęściej zadawane pytania w naszym FAQ
Offline
Avatar użytkownika

Ruleer

Początkujący PlusManiak

  • Posty: 11
  • Dołączył(a): 17 wrz 2017, o 17:24
  • Podziękował : 3 razy
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością LTE

Post19 lut 2018, o 19:59

Michał_Plus
DL: 4.35Mb/s UL: 0.11Mb/s ms: 49
Drugi test
DL: 5.69Mb/s UL: 0.16MB/s ms: 49
Jeszcze mi tylko powiedz jak sprawdzić parametry sygnału to je mogę podać. Chyba, że to o te chodzi
Załączniki
Screenshot 2018-02-19 19-59-03.jpg
Screenshot 2018-02-19 19-59-03.jpg (15 KiB) Przeglądane 2743 razy
Offline
Avatar użytkownika

Michał_Plus

Specjalista Plusa

  • Posty: 1503
  • Dołączył(a): 1 lut 2017, o 08:13
  • Podziękował : 5 razy
    Otrzymał podziękowań: 362 razy

Re: Problem z prędkością LTE

Post20 lut 2018, o 10:02

Ruleer, parametry, które podałeś, wskazują na zakłócenia. Sprawdź ustawienia anteny. Czy używasz anteny zewnętrznej? Czy takie prędkości występują cały czas? Pakiet podstawowy został wykorzystany?
Chcesz przedłużyć umowę, kupić nowy numer, albo przenieść go z innej sieci?

Obrazek

Sprawdź też odpowiedzi na najczęściej zadawane pytania w naszym FAQ
Offline
Avatar użytkownika

Ruleer

Początkujący PlusManiak

  • Posty: 11
  • Dołączył(a): 17 wrz 2017, o 17:24
  • Podziękował : 3 razy
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością LTE

Post20 lut 2018, o 15:14

Michał_Plus Router stoi tak jak zawsze a prędkość po prostu malała. Prędkości są różne ale wachają się tak od 0.01mbps do ok. 16. Używałem antenty zewnętrznej ale nic to nie dawało, sygnał oraz prędkości był takie same, pakiet nie jest wykorzystany.
Głównie chodzi mi o to dlaczego prędkość zmalała, no bo jest różnica między 50mbps a ~10mbps
Offline
Avatar użytkownika

Michał_Plus

Specjalista Plusa

  • Posty: 1503
  • Dołączył(a): 1 lut 2017, o 08:13
  • Podziękował : 5 razy
    Otrzymał podziękowań: 362 razy

Re: Problem z prędkością LTE

Post20 lut 2018, o 15:29

Ruleer, tak jak pisałem, parametry sygnału wskazują na jakieś zakłócenia. To że sprzęt stoi nadal w tym samym miejscu nie znaczy, że na drodze sygnału nic się nie zmieniło. Być może nastąpiła rozbudowa aglomeracji. Proponowałbym podłączyć antenę zewnętrzną i wykonać pomiar. Pod koniec stycznia rozbudowano natomiast BT33043 o LTE900. Po jego komercyjnym uruchomieniu, powinna nastąpić poprawa.
Chcesz przedłużyć umowę, kupić nowy numer, albo przenieść go z innej sieci?

Obrazek

Sprawdź też odpowiedzi na najczęściej zadawane pytania w naszym FAQ

Za ten post autor Michał_Plus otrzymał podziękowanie od
Ruleer(20 lut 2018, o 15:46)
Offline
Avatar użytkownika

Ruleer

Początkujący PlusManiak

  • Posty: 11
  • Dołączył(a): 17 wrz 2017, o 17:24
  • Podziękował : 3 razy
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością LTE

Post20 lut 2018, o 21:46

Michał_Plus A wiadomo mniej więcej kiedy jest planowane jego uruchomienie?
Offline
Avatar użytkownika

Michał_Plus

Specjalista Plusa

  • Posty: 1503
  • Dołączył(a): 1 lut 2017, o 08:13
  • Podziękował : 5 razy
    Otrzymał podziękowań: 362 razy

Re: Problem z prędkością LTE

Post21 lut 2018, o 10:11

Ruleer, wkrótce. Jednak dokładnej daty podać nie mogę.
Chcesz przedłużyć umowę, kupić nowy numer, albo przenieść go z innej sieci?

Obrazek

Sprawdź też odpowiedzi na najczęściej zadawane pytania w naszym FAQ
Offline
Avatar użytkownika

maleko

Początkujący PlusManiak

  • Posty: 24
  • Dołączył(a): 24 lip 2015, o 14:38
  • Podziękował : 0 raz
    Otrzymał podziękowań: 1 raz

Re: Problem z prędkością LTE

Post23 lut 2018, o 15:16

Ruleer napisał(a):Dodam że zasięg z tamtego okresu jak i z teraz jest taki sam i nic się nie zmieniło (50mbps było przy jednej kresce zasięgu).
Kreski to marny miernik. A 1 kreska to zasięg krytyczny i gigantyczną różnicę zrobi np. 0,6 czy 1,4 kreski pokazywane jako 1 kreska. Parametry w dB(m) pokazują zasięg bardzo słaby co potwierdza tragiczny upload.

Ruleer napisał(a):Router stoi tak jak zawsze
A powinien stać na parapecie.

Ruleer napisał(a):Używałem antenty zewnętrznej ale nic to nie dawało
Jakiej? Oszustwa z Allegro z zyskiem 40-50 dBi? Przejrzałem teraz oferty najczęściej kupowane i ok.98% to oszustwo (a czołowe ze 30 to 100%).
Offline
Avatar użytkownika

pawel1003

PlusManiak

  • Posty: 87
  • Dołączył(a): 3 gru 2014, o 12:42
  • Podziękował : 0 raz
    Otrzymał podziękowań: 1 raz
  • Ostrzeżenia: 2
  • Moja taryfa: 59,90 lte
  • Model telefonu: LG G3

Re: Problem z prędkością LTE

Post27 lut 2018, o 10:28

Nie wiem dlaczego, ale nigdzie na forum nie znalazłem porady od konsultantów ażeby spróbować wymusić połączenia LTE z poszczególnymi pasmami częstotliwości. zawsze każecie podawać różne parametry z routera bądź zakupić antenę. Jeśli nadajnik na danej częstotliwości będzie obciążony a router lub telefon i tak się będzie logował do niego to nawet przy pełnym zasięgu nigdy nie będzie dobrej prędkości. W mojej miejscowości są trzy częstotliowości LTE: 800, 1800, 2600. Po sprawdzeniu mój telefon oraz router logował się zawsze do LTE 2600 i prędkości były fatalne, zwłaszcza w godzinach szczytu. Sprawdziłem wymuszając za pomocą menu serwisowego w telefonie poszczególne częstotliwości i najlepiej wypada u mnie LTE 1800. Pomimo jednej kreski zasięgu w domu mam prędkość na poziomie 15 Mb/sek. przy lekkiej poprawie zasięgu myślę, że osiągnę więcej. Tak więc jeśli ktoś ma tego typu problem polecam przetestować poszczególne pasma. A konsultanci albo są niedouczeni albo z jakiegoś powodu o tym nie piszą.
Offline
Avatar użytkownika

Michał_Plus

Specjalista Plusa

  • Posty: 1503
  • Dołączył(a): 1 lut 2017, o 08:13
  • Podziękował : 5 razy
    Otrzymał podziękowań: 362 razy

Re: Problem z prędkością LTE

Post27 lut 2018, o 10:59

pawel1003, zacznijmy od tego, że nie każdy sprzęt ma taką możliwość. Nie zawsze też wiemy jaki sprzęt posiada forumowicz i z jakim oprogramowaniem, bo to też jest istotne. Jeśli sprzęt posiada możliwości agregacji to wymuszenie pasma ją odetnie.
pawel1003 napisał(a):W mojej miejscowości są trzy częstotliowości LTE: 800, 1800, 2600. Po sprawdzeniu mój telefon oraz router logował się zawsze do LTE 2600
O tym że logowanie jest zawsze do wyższej częstotliwości (na automacie) pisaliśmy wielokrotnie. Abstrahując od tego. Czasem polecamy i prosimy o przełączenie. Wynika to jednak z oceny indywidualnej sytuacji. Jednak z reguły wychodzimy z założenia że takie czynności zostały już wykonane.
Chcesz przedłużyć umowę, kupić nowy numer, albo przenieść go z innej sieci?

Obrazek

Sprawdź też odpowiedzi na najczęściej zadawane pytania w naszym FAQ
Offline
Avatar użytkownika

kubawasko

Początkujący PlusManiak

  • Posty: 20
  • Dołączył(a): 23 lis 2014, o 16:00
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością LTE

Post9 mar 2018, o 16:06

Witam,

Mam problem, nie wiem czy podczas zimy antena ,,Odu Idu" nie przestawiła mi się na dachu i mam następujące parametry:

Status LTE
Status połączenia Połączony
Stan USIM Gotowy
RSRP -94 dBm
RSRQ -15 dB
RSSI -71 dBm
SINR -3 dB
Informacja o lokalizacji 243
Pasmo 3 (1800 MHz)

Transfer download to kpina - 1mb/s

Proszę mi powiedzieć czy informacja na temat lokalizacji (243) jest na stronie btssearch? Bo może antena się przestawiła? Jeśli tak to na jaki BTS mam ustawić antenę na dachu?

Pozdrawiam serdecznie i dziękuję za szybką pomoc!
Offline
Avatar użytkownika

iknow

Początkujący PlusManiak

  • Posty: 24
  • Dołączył(a): 3 gru 2012, o 13:43
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz
  • Moja taryfa: mixV

Re: Problem z prędkością LTE

Post9 mar 2018, o 21:54

Witam, mam modem lte i w miejscowosci Jaworze - niedaleko drawska pomorskiego.. niby na mapach pokazane jest, ze lte smiga, ale to mija sie z prawda. Radio internetowe mi sie tnie ..parodia. a i wskazuje 3g, sporadycznie lte. Wiadomo co sie moglo stac?? to samo mam w telefonie jak wlacze dane komorkowe.
Poprzednia stronaNastępna strona

Powrót do Plus Internet - Oficjalny Dział Plusa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 27 gości