Teraz jest 24 cze 2017, o 21:54

Zostaw Kontakt




Problem z routerem IDU-100

Mobilny dostęp do internetu, wiadomości o technologi LTE - nowości, pytania, problemy
  • Autor
  • Wiadomość
Offline
Avatar użytkownika

xzeyou

Nowy

  • Posty: 1
  • Dołączył(a): 20 maja 2017, o 12:18
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz
  • Model telefonu: Samsung Galaxy A5 2016

Problem z routerem IDU-100

Post20 maja 2017, o 12:23

etuij52016

Witam, od rana mam problem z routerem IDU-100 od Cyfrowego Polsatu. Mianowicie nie działa ani Wifi ani ethernet. Na routerze świeci się tylko dioda WPS na niebiesko i ODU Status na biało. Na razie próbowałem resetować router do ustawień fabrycznych ale nie reaguje. Proszę o szybką pomoc.
Offline
Avatar użytkownika

sl@w_es

Moderator

  • Posty: 3410
  • Dołączył(a): 4 cze 2011, o 11:09
  • Lokalizacja: Wielkopolska
  • Podziękował : 15 razy
    Otrzymał podziękowań: 256 razy
  • Moja taryfa: PNKbezLim PNK SuperK
  • Model telefonu: Nokia 6303 Classic, Samsung GT-S5611, Wiko PF 4G

Re: Problem z routerem IDU-100

Post20 maja 2017, o 18:29

Regulamin Plus Forum pkt:

1. Forum jest miejscem wymiany informacji, poglądów, pomysłów pod warunkiem respektowania postanowień niniejszego regulaminu. PlusForum.pl dotyczy oferty operatora sieci Plus.

(...)

25. PlusForum.pl dotyczy oferty operatora sieci Plus, posty lub wątki dotyczące usług innych operatorów będą usuwane.


W związku z powyższym temat ZAMYKAM.

Powrót do Internet, LTE



Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 7 gości