Teraz jest 18 lut 2018, o 22:53

Zostaw Kontakt





Problem z prędkością internetu

Mobilny dostęp do internetu, wiadomości o technologi LTE - nowości, pytania, problemy
Offline
Avatar użytkownika

BennyN

Nowy

  • Posty: 4
  • Dołączył(a): 27 sty 2018, o 09:35
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością internetu

Post28 sty 2018, o 09:37

No proszę mi wybaczyc ale jak ostatnio napisałem post na tym forum o ttm samym problemie co teraz to taka wlasnie otrzymalem odpowiedz.
Offline
Avatar użytkownika

zbych_in_flames

PlusManiak

  • Posty: 89
  • Dołączył(a): 8 lis 2012, o 17:06
  • Podziękował : 0 raz
    Otrzymał podziękowań: 7 razy

Re: Problem z prędkością internetu

Post30 sty 2018, o 11:33

I takie prędkości masz przez cały dzień? Pełen zasięg? Do najbliższego BTS'a masz około 4km. Dysponujesz jakimś telefonem z LTE albo masz jakiś inny numerem w Plusie?
Offline
Avatar użytkownika

BennyN

Nowy

  • Posty: 4
  • Dołączył(a): 27 sty 2018, o 09:35
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością internetu

Post30 sty 2018, o 12:12

Nie posiadam niczego innego z numerem w plusie. Z prędkością jest różnie. Raz pokaże 3 mb/s później 1mb/s. Jeśli się nie mylę to wieczorami i z rana dochodzi do 8mb/s. Ale nawet gdy speedtest pokazuje mmi prędkość 7/8 mb to włączając ściąganie miałem najwięcej 1mb/s. Tak sytuacja wygląda przy nternecie 3G. Jeśli włączę LTE to teraz pokazało mi prędkość 1.7mbs a jak chciałem coś ściągnąć to ściągało max po 60kb/s.

Edit. Robią kolejno po sobie 3 testy prędkości otrzymałem wyniki : 3mb/s 1,2mb/s 0,23mb/s
Offline
Avatar użytkownika

zbych_in_flames

PlusManiak

  • Posty: 89
  • Dołączył(a): 8 lis 2012, o 17:06
  • Podziękował : 0 raz
    Otrzymał podziękowań: 7 razy

Re: Problem z prędkością internetu

Post30 sty 2018, o 13:45

BennyN napisał(a):le nawet gdy speedtest pokazuje mmi prędkość 7/8 mb to włączając ściąganie miałem najwięcej 1mb/s.

Przede wszystkim to inne jednostki, na teście masz Mb/s, w trakcie ściągania programy pokazują MB/s. 8Mb/s = 1 MB więc wszystko się zgadza.

Najbliższej masz Myślenice, Małopolskie ul. Sienkiewicza - maszt Plusa i skoro masz dobry zasięg to pewnie łączysz się w LTE800, na Huawei-E5372 niestety nie da się nic sprawdzić/zweryfikować, więc jeśli masz jakiś telefon z LTE to przełóż do niego kartę SIM, ustaw APN internet i podaj parametry jakie uzyskujesz w aplikacji network cell info lite. No i jeśli możesz to podjedź bliżej BTS'a i wykonaj test od swojej strony, jeśli uzyskasz lepsze wyniki to można rozważyć zakup anteny zewnętrznej pod LTE1800.

Możesz tez spróbować przełożyć router gdzieś na parapet przy oknie od strony BTS'a może złapie pasmo LTE1800 zamiast 800 (spadnie zasięg, ale prędkość mogą wzrosnąć).
Offline
Avatar użytkownika

BennyN

Nowy

  • Posty: 4
  • Dołączył(a): 27 sty 2018, o 09:35
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością internetu

Post31 sty 2018, o 14:55

Podjechałem pod ten maszt samochodem z laptopem i routrem. Ustawiając połączenia na tylko LTE prędkość internetu dochodziła do 20mb/s. I tak w sumie praktycznie pod sam mój dom. Mierzyłem prędkość przez całą drogę powrotną i nie spadała poniżej 10mb/s. O dziwo siedząc w aucie przy drodze pod moim domem pokazało mi jakieś 18mb/s. Tyle że jak wszedłem do domu to znowu jest poniżej 2mb/s. Czy to jest możliwe że np tam pod masztem łączyło mi się z jakimś lepszym pasmem czy coś? A np jak wszedłem do domu to już mi z nim rozłączało ? Bo trochę to dziwnie wygląda. Też zastanawiające było to że stojąc blisko masztu gdy prędkość na speedteście pokazywała 20mb/s włączyłem ściąganie i ściągało po jakieś 2.5mb/s (to już wiem że jest ok), ale np zatrzymalem ściąganie znowu odpaliłem to prędkość ściągania wynosiła 200kb/s a na speedtescie było nadal 20mb/s.
Offline
Avatar użytkownika

zbych_in_flames

PlusManiak

  • Posty: 89
  • Dołączył(a): 8 lis 2012, o 17:06
  • Podziękował : 0 raz
    Otrzymał podziękowań: 7 razy

Re: Problem z prędkością internetu

Post31 sty 2018, o 16:09

BennyN napisał(a):Czy to jest możliwe że np tam pod masztem łączyło mi się z jakimś lepszym pasmem czy coś? A np jak wszedłem do domu to już mi z nim rozłączało ? Bo trochę to dziwnie wygląda.

Tak, na tym maszcie LTE działa na dwóch pasmach 1800 MHz (maksymalna prędkość 150 MB/s) i 800 MHz (maksymalna prędkość 37,5 Mb/s).
Lepsze wyniki miałeś pewnie w LTE1800 ale to pasmo ma mniejszy zasięg i możliwe ze na zewnątrz budynku u Ciebie jeszcze jakiś słaby sygnał jest dostępny, ale wewnątrz jest już na tyle tłumione, że router loguje się do LTE800, które najwyraźniej jest zapchane.
Ogólnie bez danych z telefonu i np.: aplikacji Network Cell ID trudno na 100% to potwierdzić.
Offline
Avatar użytkownika

Pietr

Początkujący PlusManiak

  • Posty: 19
  • Dołączył(a): 29 kwi 2014, o 15:45
  • Podziękował : 0 raz
    Otrzymał podziękowań: 1 raz
  • Moja taryfa: Ja + Rodzina, LTE
  • Model telefonu: Xiaomi Mi3W

Re: Problem z prędkością internetu

Post8 lut 2018, o 22:35

Witam.
Od niedawna u mnie na wiosce dzieją się cyrki z prędkością na technologii 3G. Prędkości drastycznie spadły, pingi wysokie i dzieją się jakieś dziwne przycięcia. Strony długo się ładują, czasem otrzymam komunikat, że nie mam internetu. Testowane na 3 telefonach z osobnymi kartami SIM. Podobne objawy występują. BTS widzę z okna. Odległość niecałe 2.5km a zasięg na poziomie -80dbm 12 asu. W załączniku podsyłania zdjęcia z speed testów.

Jeszcze zadam pytanie tak po za konkursem. Czy to normalne, że po skończeniu pakietu LTE z automatu zwalnia do 20Mbps mimo pakietu LTE bez limitu? W modemie łapię LTE ponieważ mam antenę zewnętrzną. Jak mam pakiet to osiągam przepustowości na poziomie 60Mbps.

ObrazekObrazekObrazek
Offline
Avatar użytkownika

obek

Początkujący PlusManiak

  • Posty: 11
  • Dołączył(a): 13 lut 2018, o 15:16
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością internetu

Post13 lut 2018, o 15:27

Panowie i Panie mam już jakiś czas internet LTE Plus. Teraz proszę o poradę.
Posiadam router Huawei E5186. Router stoi na parapecie. Osiąga bardzo kiepski transfer:

Obrazek

Moja lokalizacja: http://beta.btsearch.pl/?dataSource=loc ... 79&zoom=15 Jana Pawła II
Pytania:
1. Z racji, że router po kablu osiągnie max. 100 czy można do niego podłączyć router tplink-u który masz prędkość 300? Czy to ma w ogóle sens?
2. Na wi-fi nie osiąga nawet 50 Mbps, :roll: ba nie ma nawet 20. :shock:
Co proponujecie zrobić? Czy w innych sieciach też będzie tak kiepsko?

EDIT:
Im wiecej osób wraca z pracy tym jest gorzej. :evil:

Obrazek

Przecież to jest jakiś żart. :oops:
Offline
Avatar użytkownika

zbych_in_flames

PlusManiak

  • Posty: 89
  • Dołączył(a): 8 lis 2012, o 17:06
  • Podziękował : 0 raz
    Otrzymał podziękowań: 7 razy

Re: Problem z prędkością internetu

Post13 lut 2018, o 17:18

@obek
Podaj dokładniejszą lokalizacje (adres, współrzędne itp).
Zainstaluj Tool Boxa https://www.lteforum.at/mobilfunk/toolb ... link.1872/ i wrzuć screena.
Offline
Avatar użytkownika

obek

Początkujący PlusManiak

  • Posty: 11
  • Dołączył(a): 13 lut 2018, o 15:16
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością internetu

Post14 lut 2018, o 15:33

Jana Pawła II 22, Ząbki, Polska
Wykrywa mi wirusa w instalce :/ :evil:
Offline
Avatar użytkownika

zbych_in_flames

PlusManiak

  • Posty: 89
  • Dołączył(a): 8 lis 2012, o 17:06
  • Podziękował : 0 raz
    Otrzymał podziękowań: 7 razy

Re: Problem z prędkością internetu

Post14 lut 2018, o 16:10

Nie sugerował bym się tym bo raczej sprawdzone przez użytkowników z innego forum, ale alternatywnie możesz spróbować LTE watch: http://www.lte-anbieter.info/ltewatch/

Jesteś w zasięgu dwóch stacji; 16394 ul. J.Słowackiego 21 (strunobetonowy maszt własny) LTE800/1800/2600 i 14108 ul. J.Rychlińskiego 1 LTE800/1800. Pytanie teraz z którym się łączysz i w jakim paśmie i czy okna masz +- o tej strony?
Offline
Avatar użytkownika

obek

Początkujący PlusManiak

  • Posty: 11
  • Dołączył(a): 13 lut 2018, o 15:16
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością internetu

Post14 lut 2018, o 17:07

Okna mam od Rychlińskiego z racji, że to jest dom i mam okna na parterze może być ograniczony zasięg chyba prawda?
LteWatch mam taki błąd :roll:
Załączniki
LteWatch.png
Offline
Avatar użytkownika

zbych_in_flames

PlusManiak

  • Posty: 89
  • Dołączył(a): 8 lis 2012, o 17:06
  • Podziękował : 0 raz
    Otrzymał podziękowań: 7 razy

Re: Problem z prędkością internetu

Post14 lut 2018, o 17:57

Spróbuj prawym i uruchom jako administrator
Offline
Avatar użytkownika

obek

Początkujący PlusManiak

  • Posty: 11
  • Dołączył(a): 13 lut 2018, o 15:16
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością internetu

Post14 lut 2018, o 22:49

Niestety nie idzie nawet administrator.
Offline
Avatar użytkownika

zbych_in_flames

PlusManiak

  • Posty: 89
  • Dołączył(a): 8 lis 2012, o 17:06
  • Podziękował : 0 raz
    Otrzymał podziękowań: 7 razy

Re: Problem z prędkością internetu

Post15 lut 2018, o 12:23

Wyłącz antywirusa na chwile bo czasami blokuje poprawne działanie i sprawdź jeszcze raz albo odpala tego Tool boxa.

Od razu pojawia ci się ten błąd czy wcześniej masz coś do wpisania?

obek napisał(a):Okna mam od Rychlińskiego z racji, że to jest dom i mam okna na parterze może być ograniczony zasięg chyba prawda?

Czyli nie ma opcji by przetestować go wyżej: piętro, strych itp? Czy nawet na chwile wysunąć go za okno lub na balkon?

A masz może jakiś telefon z LTE z kartą Plusa, albo mógłbyś do niego przełożyć kartę? Jeśli tak, to na telefon jest aplikacja Network cell info lite.
Poprzednia stronaNastępna strona

Etui Huawei P10 Lite

Powrót do Internet, LTE



Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 9 gości