Teraz jest 16 sty 2018, o 14:21

Zostaw Kontakt





Wzrost sygnału z anteną zewnętrzną a spadek prędkości

Mobilny dostęp do internetu, wiadomości o technologi LTE - nowości, pytania, problemy
Offline
Avatar użytkownika

wlamo

Nowy

  • Posty: 1
  • Dołączył(a): 30 gru 2017, o 17:03
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Wzrost sygnału z anteną zewnętrzną a spadek prędkości

Post30 gru 2017, o 17:13

Witam,

Chciałbym się przywitać, ponieważ to pierwszy post i przedstawić mój problem.

Posiadam internet Iplusa z modemem Huawei E3372 oraz routerem DWR-116. Prędkości jakie router osiąga stojąc przy oknie to pomiędzy 4-5mb downloadu i następujących parametrach:

RSSI: -73dBm
RSCP: -80dBm

W związku z chęcią poprawy jakości sygnału zakupiłem antenę LTE 1800Mhz Sorensena, która zbiera dobre opinie z kablami 6m. Zdaję sobie sprawę, że nadajniki Plusa to 2100 UMTS.

(Plus (26001) ID: 42153)
Malbork, ul. Józefa Wybickiego 10 - dach bloku mieszkalnego
UMTS
Pasmo LAC RNC CID LongCID Nośna Uwagi
2100 41005 400 52371 26266771 10737

Po podłaczeniu i ustawieniu na oko na BTS (Mieszkam poza Malborkiem, dwa BTS-y raczej w linii prostej 2-3km bez większych przeszkód (antena wisi na 1 piętrze na balkonie) okazało sie, że parametry uległy polepszeniu:

RSSI: -43dBm
RSCP:-54dBm
Sieć: HSPA+\UMT

, natomiast prędkość spadła- download 2,5mb upload 1,5mb

Przepraszam za tak mało parametrów jednak, LTEwatch po podaniu zarówno IP jak i hasło admin (bez też próbowałem) nie łaczy się.

Prosiłbym o jakies sugestie, możliwe, że sygnał jest za dobry lub antena jest wystrojona na złą częstotliwość?
Offline
Avatar użytkownika

zbych_in_flames

PlusManiak

  • Posty: 53
  • Dołączył(a): 8 lis 2012, o 17:06
  • Podziękował : 0 raz
    Otrzymał podziękowań: 4 razy

Re: Wzrost sygnału z anteną zewnętrzną a spadek prędkości

Post2 sty 2018, o 14:51

wlamo napisał(a):RSSI: -43dBm
RSCP:-54dBm
Sieć: HSPA+\UMT

Przede wszystkim wymuś połączenie w LTE bo teraz łączysz się w 3G przecież. Router chyba nie ma takiej funkcji ale jeśli połączysz modem bezpośrednio do komputera to w panelu admina modemu powinna być taka opcja, zmień tryb na tylko LTE zestaw połączenie następnie rozłącz podłącz znów do routera i zobacz czy tez teraz łączy się w LTE.

wlamo napisał(a):Zdaję sobie sprawę, że nadajniki Plusa to 2100 UMTS.

Plus ma też LTE800/900/1800/2600/2600TDD i nie sugerują się danymi na BTSerach, niestety dosyć często są nieaktualne.

Powrót do Internet, LTE



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości