Teraz jest 17 gru 2017, o 01:26

Zostaw Kontakt




Konfiguracja telefonu

Testy telefonów, smartonów i tabletów przeprowadzane przez plusblog.pl . Wszytko co związane z telefonami. Jaki telefon wybrać, pytania, porady, sugestie.
  • Autor
  • Wiadomość
Offline
Avatar użytkownika

mazur

Nowy

  • Posty: 1
  • Dołączył(a): 9 wrz 2016, o 11:27
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Nie działa internet - nowa umowa Mix

Post9 wrz 2016, o 11:35

Witam,
od wczoraj właściwie jestem posiadaczem telefonu Huawei Y6 II w Mixie. Powiedziano mi, że będę miał aktywne 3 pakiety, które będę mógł wyłączyć - Internet 6GB/15 zł, SMSy/10 zł i 500 minut do wszystkich za bodajże 25 zł. Wyłączyłem tę ostatnią usługę tzn. 500 minut. Dziś chcąc wejść na Facebooka, Messengera i przeglądarkę w telefonie dostawałem informację o ciągłym "łączeniu", a stron nie wczytywało. W czym może leżeć problem?
GPRS mam włączony.
Offline
Avatar użytkownika

zen1973

Nowy

  • Posty: 1
  • Dołączył(a): 15 wrz 2016, o 01:52
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz
  • Moja taryfa: Ja + internet lte 40
  • Model telefonu: Huawei p8 lite

Re: Problem z konfiguracją LTE/MMS - HUAWEI P8 Lite

Post15 wrz 2016, o 02:25

zdzislawdyrman napisał(a):Dzień Dobry,

Zmieniłem telefon z S4 mini na P8 lite. ...

Czy może mi ktoś poradzić co należałoby zmienić?

Miałem problem z połączeniem LTE, mimo dobrego zasięgu telefon łączył się tylko w H+ w swoim Huawei p8 lite musiałem zrobić nowy APN
Nazwa INTERNET (drukowanymi)
APN Internet
od Proxy nie ustawiono
do Port MMS nie ustawiono
MCC 260
MNC 01
Typ uwierzytelnienia PAP
Typ APN default, supl
Protokół APN IPv4
Protokół APN podczas roam IPv4
nośnik nie określono
Typ MVNO Brak
Wartość MVNO nie ustawiono

Następnie klikasz zapisz, potem wybierasz w liście Nazw APN to co utworzyłeś, zmieniasz preferowany typ sieci na Tylko 3G i ponownie na Automatyczny LTE/3G/2G
Offline
Avatar użytkownika

Tigana

Nowy

  • Posty: 5
  • Dołączył(a): 1 wrz 2017, o 14:27
  • Podziękował : 0 raz
    Otrzymał podziękowań: 1 raz
  • Model telefonu: ZTE BLADE A310

Problem z zasięgiem LTE

Post1 wrz 2017, o 14:34

Witam,
mój problem polega na tym iż od wczoraj (31.08.2017r.) mój telefon nie może przejść na zasięg LTE co utrudnia mi korzystanie z internetu. Korzystam z telefonu ZTE blade a310. Dodam, że nic w ustawieniach nie grzebałem więc raczej to nie jest z mojej winy. Można to jakoś naprawić czy trzeba czekać, aż zasięg sam wróci?

EDIT:
piątek, 1 września 2017, 18:29

Wystarczyło, że zmieniłem APN z "plus" na "internet" i wszystko wróciło do normy. :)
Offline
Avatar użytkownika

alvaomegabos

Nowy

  • Posty: 1
  • Dołączył(a): 2 wrz 2017, o 15:36
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Internet LTE nie działa w telefonie

Post2 wrz 2017, o 15:53

Witam,
mam 2 karty jedną od internetu drugą telefonu (dzwonienia). Włożyłem kartę od internetu do telefonu LTE nie działa, mam 3g. Włożyłem kartę od telefonu (dzwonienia) mam 3 kreski LTE. Czy ktoś może mi to wytłumaczyć.
Mam router DWR 921 e na którym w cs go mam np. 122 pinga, a telefon Sony Xperia t3.
Poprzednia strona

Powrót do Telefony, Smartfony, Tablety - Testy



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości