Strona 164 z 179

Re: Problem z prędkością LTE

PostNapisane: 9 lut 2018, o 17:27
przez Michał_Plus
pattryk48, powinno pomóc. Anteny powinny obsługiwać LTE800 i LTE1800.

Re: Problem z prędkością LTE

PostNapisane: 11 lut 2018, o 19:33
przez L8Night
Dzień dobry
Czy istnieją plany modernizacji sieci w miejscowości Opatów (świętokrzyskie)? Od kilku miesięcy w godzinach 12-23 z internetu prawie nie da się korzystać. Mieszkam w miejscowości Włostów, 6 km w linii prostej od nadajnika. Z internetu w Plusie korzystam od 4 lat i w tym czasie prędkość wahała się w granicach 20-40 Mbps a obecnie osiągnięcie w ciągu dnia 2 Mbps jest sukcesem.
Router którego używam to ZTE MF28D, nie korzystam z anteny zewnętrznej. W chwili wykonywania poniższego testu siła sygnału wynosi -67 dBm.
Obrazek

Re: Problem z prędkością LTE

PostNapisane: 12 lut 2018, o 10:01
przez Michał_Plus
L8Night, wyniki wskazują na obciążenie stacji. Jednak w Q3 mamy zamiar postawić BT12245 (nowa stacja). U900 i LTE1800. Powinno to poprawić komfort użytkowaniu w tej lokalizacji. Widzę również plany dodania LTE900 na BT14316, jednak na tą chwile nie mam potwierdzonej daty dla tej inwestycji.

Re: Kiedy LTE-A? LTE? HSPA+? pytania o planowany zasięg

PostNapisane: 13 lut 2018, o 16:42
przez obek
Szanowny PLUSIE
Dlaczego mam taki kiepski transfer
Obrazek Ząbki k.Warszawy okolice JAna Pawła II ROuter: Huawei 5186

Re: Problem z prędkością LTE

PostNapisane: 13 lut 2018, o 17:11
przez Daniel_Plus
obek, czy test był wykonany przy połączeniu 3G, czy LTE? Czy pakiet internetowy został już wykorzystany? Czy w innych godzinach prędkości są wyższe?

Re: Problem z prędkością LTE

PostNapisane: 13 lut 2018, o 22:16
przez obek
Połączenie LTE;
Pakiet jest "świeży" 3 dni po określe rozliczeniowym;
Największa prędkość jaką uzyskałem to była 20 Mb/s;
Teraz na godzinę 22:14 prędkośći prezentują się następująco:
Obrazek
Jestem stałym klientem Plusa od 10 lat i zasięg LTE to istna kpina :roll:

Re: Problem z prędkością LTE

PostNapisane: 14 lut 2018, o 16:56
przez obek
Okna mam od Rychlińskiego z racji, że to jest dom i mam okna na parterze może być ograniczony zasięg chyba prawda?
LteWatch mam taki błąd :roll:

Re: Problem z prędkością LTE

PostNapisane: 14 lut 2018, o 17:40
przez Ewa_Plus
obek,
- aktualnie stacje mogą być przeciążone. Pod koniec bieżącego kwartału na BT16394 planujemy dodać jeszcze LTE900.
Możesz jeszcze spróbować połączyć się w technologii 3G/H+ w celu sprawdzenia, czy czasem prędkość nie będzie większa niż w LTE.

Re: Problem z prędkością LTE

PostNapisane: 14 lut 2018, o 22:48
przez obek
Z całym szacunkiem ale wiecznie słyszę "są przeciążone" jeśli są przeciążone to się nie powinno zapewniać o danym tansferze bo to jest niedotrzymanie umowy. Mam wasz internet ponad 4 lata i nigdy nie miałem powyżej U-30Mbps :roll: Totalna kpina i robienie klientów w bambuko. :roll:
Jakie Państwo proponują rozwiązanie chciałbym uzyskać prędkość chociaż 50

Re: Problem z prędkością LTE

PostNapisane: 15 lut 2018, o 12:28
przez Daniel_Plus
obek, większe prędkości mógłbyś osiągnąć na sprzęcie obsługującym agregację pasm. Na terenie Ząbek dostępne są pasma LTE - 800, 1800 i 2600, a niedługo będzie jeszcze 900.

Re: Problem z prędkością LTE

PostNapisane: 15 lut 2018, o 20:54
przez krychunm
Witam, chciałbym się dowiedzieć czy coś się stało z BT w mojej okolicy?
Chodzi dokładnie o CELL ID 8598531. Od wczoraj prędkość pobierania jest w okolicach 1Mb. Jeszcze niedawno było nawet około 30Mb. Nic u siebie w ustawieniach anteny nie zmieniałem.
Cały czas router pokazuje zasięg LTE.
RSRQ cały czas skacze pomiędzy -5, -6 dB a -11, -12 db.
Router Huawei B315

Re: Problem z prędkością LTE

PostNapisane: 16 lut 2018, o 10:08
przez Daniel_Plus
krychunm, stacja pracuje prawidłowo. A jak jest dzisiaj? Czy resetowałeś router? Na którym paśmie jest problem? Zamieść proszę wynik speed testu.

Re: Problem z prędkością LTE

PostNapisane: 16 lut 2018, o 16:24
przez krychunm
To jest wynik dzisiejszego testu:
http://www.speedtest.pl/test/170071789

Router był restartowany oraz przywracany do ustawień fabrycznych.
Co prawda skończył mi się transfer miesięczny ale nadal jestem w zasięgu LTE a mam nielimitowane LTE i wcześniej taki problem nie występował.

Re: Problem z prędkością LTE

PostNapisane: 16 lut 2018, o 17:41
przez Ewa_Plus
krychunm,
- najprawdopodobniej spadek prędkości wynika z FUP. Prędkość zostanie przywrócona wraz z nowym okresem rozliczeniowym.

Re: Problem z prędkością LTE

PostNapisane: 18 lut 2018, o 12:17
przez Ruleer
Z czego może wynikać spadek prędkości? Na początku zeszłego roku (styczeń-marzec) prędkość nagle podskoczyła i osiągała około 50mbps downloadu, ale powoli zaczęła ona maleć a potem utrzymywała się ok 20mbps, mija rok i tylko czasem przy odrobinie szczęścia prędkość wynosi ponad 10mbps. Dodam że zasięg z tamtego okresu jak i z teraz jest taki sam i nic się nie zmieniło (50mbps było przy jednej kresce zasięgu). Za pomocą programu LTE watch próbowałem wymusić różne częstotliwości, ale na żadnej nie miałem takiego samego wyniku jak na początku zeszłego roku. Już dawno była składana reklamacja, która przeszła bez echa, po kilku miesiącach dalej nie ma odpowiedzi. Wygląda na to jakby sieć zamiast się rozwijać, to się cofa.