Teraz jest 19 wrz 2018, o 09:39

Zostaw Kontakt





Problem z prędkością LTE

Tematy związane z Internetem Mobilnym.
Specjaliści odpowiadają na posty w dni robocze, w godzinach 10:00 – 18:00
Przed założeniem tematu należy użyć opcji szukaj. Jeżeli temat był już poruszany to od razu otrzymasz odpowiedź.
Offline
Avatar użytkownika

Daniel_Plus

Specjalista Plusa

  • Posty: 1397
  • Dołączył(a): 5 wrz 2016, o 13:01
  • Podziękował : 0 raz
    Otrzymał podziękowań: 326 razy

Re: Problem z prędkością LTE

Post12 mar 2018, o 16:41

Adriano08, zatem urządzenia łączą się najprawdopodobniej z BT33193 (GSM, U900, U2100, LTE800 i LTE1800). Dostępna jest agregacja pasm: LTE800 + LTE1800. Na maj zaplanowana jest modernizacja obejmująca między innymi dodanie LTE900. Dla sąsiednich stacji, czyli BT33558 oraz BT32352 również jest zaplanowane dodanie LTE900. Powodem niższych prędkości jest zapewne większe obciążenie stacji ze względu na większą liczbę użytkowników. Sytuacja powinna się poprawić po wykonanych pracach modernizacyjnych.
Chcesz przedłużyć umowę, kupić nowy numer, albo przenieść go z innej sieci?

Obrazek

Sprawdź też odpowiedzi na najczęściej zadawane pytania w naszym FAQ
Offline
Avatar użytkownika

kubawasko

Początkujący PlusManiak

  • Posty: 20
  • Dołączył(a): 23 lis 2014, o 16:00
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością LTE

Post12 mar 2018, o 19:46

Daniel_Plus napisał(a):kubawasko
kubawasko napisał(a):czy informacja na temat lokalizacji (243) jest na stronie btssearch?
Nie ma.
kubawasko napisał(a):Bo może antena się przestawiła?
Sugeruję skontrolować ustawienie ODU.
kubawasko napisał(a):Jeśli tak to na jaki BTS mam ustawić antenę na dachu?
ODU powinno być ustawione na południe, czyli w kierunku stacji BT24710 (GSM, U900, LTE1800 i LTE2600). Parametry sygnału nie są zbyt dobrze, więc sprawdzenie ODU jest wskazane. Być może korekta ustawienia poprawi parametry, a prędkość pobierania będzie wyższa.

Jak mogę sprawdzić, czy poprawnie mam ustawioną antenę właśnie na tego BTSA? Bo wydaje mi się wzrokowo, że właśnie tam jest skierowana.

Wykonane testy prędkości:

Download
predkość pobierania
* 0.91 Mb/s
Upload
prędkość wysyłania
* 29.10 Mb/s
Ping
opóźnienia
* 66 ms
Offline
Avatar użytkownika

habish

Szalony PlusManiak

  • Posty: 5394
  • Dołączył(a): 19 maja 2012, o 13:14
  • Lokalizacja: PL
  • Podziękował : 361 razy
    Otrzymał podziękowań: 465 razy
  • Ostrzeżenia: 1
  • Moja taryfa: Plus Abonament
  • Model telefonu: Samsung Galaxy S9

Re: Problem z prędkością LTE

Post12 mar 2018, o 20:04

Wymuś L2600 i sprawdź jakie masz tam prędkości.
Offline
Avatar użytkownika

kubawasko

Początkujący PlusManiak

  • Posty: 20
  • Dołączył(a): 23 lis 2014, o 16:00
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością LTE

Post12 mar 2018, o 20:10

Jak to wykonać? Jest to w ustawienia routera?
Offline
Avatar użytkownika

habish

Szalony PlusManiak

  • Posty: 5394
  • Dołączył(a): 19 maja 2012, o 13:14
  • Lokalizacja: PL
  • Podziękował : 361 razy
    Otrzymał podziękowań: 465 razy
  • Ostrzeżenia: 1
  • Moja taryfa: Plus Abonament
  • Model telefonu: Samsung Galaxy S9

Re: Problem z prędkością LTE

Post12 mar 2018, o 20:16

Jaki masz model ODU-IDU?
Offline
Avatar użytkownika

kubawasko

Początkujący PlusManiak

  • Posty: 20
  • Dołączył(a): 23 lis 2014, o 16:00
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością LTE

Post12 mar 2018, o 20:19

Model to 200
Offline
Avatar użytkownika

habish

Szalony PlusManiak

  • Posty: 5394
  • Dołączył(a): 19 maja 2012, o 13:14
  • Lokalizacja: PL
  • Podziękował : 361 razy
    Otrzymał podziękowań: 465 razy
  • Ostrzeżenia: 1
  • Moja taryfa: Plus Abonament
  • Model telefonu: Samsung Galaxy S9

Re: Problem z prędkością LTE

Post12 mar 2018, o 20:26

Zaloguj się do routera.
Wybierz zakładkę "Ustawienia".
Następnie "Ustawienia LTE".
Masz tam do wyboru "Auto","Tylko 800","Tylko 1800","Tylko 2600".
Wybierz "Tylko 2600" i kliknij zastosuj.

Podaj jeszcze wersję oprogramowania.
Zakładka "Diagnostyka" A następnie "Oprogramowanie".
Offline
Avatar użytkownika

kubawasko

Początkujący PlusManiak

  • Posty: 20
  • Dołączył(a): 23 lis 2014, o 16:00
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością LTE

Post12 mar 2018, o 20:32

Wersja oprogramowania IDU CPE2_PT12_PL_V1.3.1
Wersja oprogramowania ODU ATL2_AT_2.2.20.0

W zasadzie zrobiłem tak jak mówiłeś, Idu świeci na pomarańczowo a speedtest ładuje się 10min. W ustawieniach routera jest tylko jedna kreska. Wszedłem na inną stronę i parametry są takie:

PING
40
ms
POBIERANIE
17.51
Mbps
PRZESYŁANIE
1.00
Mbps
Offline
Avatar użytkownika

habish

Szalony PlusManiak

  • Posty: 5394
  • Dołączył(a): 19 maja 2012, o 13:14
  • Lokalizacja: PL
  • Podziękował : 361 razy
    Otrzymał podziękowań: 465 razy
  • Ostrzeżenia: 1
  • Moja taryfa: Plus Abonament
  • Model telefonu: Samsung Galaxy S9

Re: Problem z prędkością LTE

Post12 mar 2018, o 20:41

Pobieranie znacznie lepsze.

Na samym dole tej strony: http://www.plus.pl/telefon?deviceTypeCo ... ModelType=
masz udpate oprogramowania, w moim przypadku znacznie poprawiła się stabilność.
Pamiętaj tylko aby najpierw wgrać aktualizację do IDU (routera) a następnie ODU (anteny).
Offline
Avatar użytkownika

kubawasko

Początkujący PlusManiak

  • Posty: 20
  • Dołączył(a): 23 lis 2014, o 16:00
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością LTE

Post12 mar 2018, o 21:32

Teraz sprawa nie wygląda rewelacyjnie (tryb auto):
Download
predkość pobierania
* 1.82 Mb/s
Upload
prędkość wysyłania
* 6.88 Mb/s

Po drugie teraz nawet laptop nie może połączyć się z Wifi, po usunięciu sieci bezp. i ponownej jej rozpoznaniu i wpisaniu hasła laptop nie łączy się z Wifi, co jest grane? Na Kablu enthernet normalnie działa wszystko.
Offline
Avatar użytkownika

habish

Szalony PlusManiak

  • Posty: 5394
  • Dołączył(a): 19 maja 2012, o 13:14
  • Lokalizacja: PL
  • Podziękował : 361 razy
    Otrzymał podziękowań: 465 razy
  • Ostrzeżenia: 1
  • Moja taryfa: Plus Abonament
  • Model telefonu: Samsung Galaxy S9

Re: Problem z prędkością LTE

Post12 mar 2018, o 21:34

Zrobiłeś tą aktualizację?
Offline
Avatar użytkownika

kubawasko

Początkujący PlusManiak

  • Posty: 20
  • Dołączył(a): 23 lis 2014, o 16:00
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością LTE

Post12 mar 2018, o 21:53

Tak, po aktualizacji są takie efekty. Co teraz zrobić?
Offline
Avatar użytkownika

habish

Szalony PlusManiak

  • Posty: 5394
  • Dołączył(a): 19 maja 2012, o 13:14
  • Lokalizacja: PL
  • Podziękował : 361 razy
    Otrzymał podziękowań: 465 razy
  • Ostrzeżenia: 1
  • Moja taryfa: Plus Abonament
  • Model telefonu: Samsung Galaxy S9

Re: Problem z prędkością LTE

Post12 mar 2018, o 22:08

Może przywróć ustawienia fabryczne?
Offline
Avatar użytkownika

kubawasko

Początkujący PlusManiak

  • Posty: 20
  • Dołączył(a): 23 lis 2014, o 16:00
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Problem z prędkością LTE

Post12 mar 2018, o 22:14

Dziwna sprawa bo iphone łączy się z siecią, konsola PS4 również jedynie laptop nie potrafi się połapać z Tym, wpisuje hasło wyskakuje uwierzytelnienie i później dupa. Ustawienia fabryczne robić? W PA widzę ustawienia fabryczne ODU (ustawienia [podstawowe-Ustawienia ODU) a IDU gdzie znajdę ?
Offline
Avatar użytkownika

habish

Szalony PlusManiak

  • Posty: 5394
  • Dołączył(a): 19 maja 2012, o 13:14
  • Lokalizacja: PL
  • Podziękował : 361 razy
    Otrzymał podziękowań: 465 razy
  • Ostrzeżenia: 1
  • Moja taryfa: Plus Abonament
  • Model telefonu: Samsung Galaxy S9

Re: Problem z prędkością LTE

Post12 mar 2018, o 22:22

Z tyłu na IDU masz przyciski, na stronie www którą Ci podałem z aktualizacją masz również instrukcję obsługi, rzuć tam okiem.
Jeśli inne urządzenia się łączą z IDU, to może to jednak problem z laptopem?
Poprzednia stronaNastępna strona

Powrót do Plus Internet - Oficjalny Dział Plusa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 27 gości