Plus Forum • Zobacz wątek - Internet PLUS, VPN i publiczny adres

Teraz jest 22 sie 2018, o 06:06

Zostaw Kontakt





Internet PLUS, VPN i publiczny adres

Mobilny dostęp do internetu, wiadomości o technologi LTE - nowości, pytania, problemy
Offline
Avatar użytkownika

pedrotoretto

Nowy

  • Posty: 1
  • Dołączył(a): 6 mar 2018, o 19:32
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Internet PLUS, VPN i publiczny adres

Post6 mar 2018, o 19:36

Witam wszystkich, mam problem z konfiguracją routera huawei B525 ze wsparciem VPN. Wykupiłem statyczne ip. Wprowadziłem apn itd. próbowałem się połączyć poprzez wbudowanego VPN windowsa z siecią lokalną w innym miejscu i niestety się nie łączy. Co ustawić jeszcze w routerze? Dzięki za odp.
Offline
Avatar użytkownika

jarek7714

Szalony PlusManiak

  • Posty: 393
  • Dołączył(a): 7 lis 2012, o 20:28
  • Podziękował : 37 razy
    Otrzymał podziękowań: 12 razy
  • Ostrzeżenia: 1
  • Moja taryfa: iPlus79
  • Model telefonu: E398

Re: Internet PLUS, VPN i publiczny adres

Post7 mar 2018, o 20:55

pedrotoretto napisał(a):Witam wszystkich, mam problem z konfiguracją routera huawei B525 ze wsparciem VPN. Wykupiłem statyczne ip. Wprowadziłem apn itd. próbowałem się połączyć poprzez wbudowanego VPN windowsa z siecią lokalną w innym miejscu i niestety się nie łączy. Co ustawić jeszcze w routerze? Dzięki za odp.

Używam długie lata publicznego/dynamicznego IP na którym mam ustawiony serwer OpenVPN w routerze i nigdy nie miałem problemów z działaniem tunelu (klientów mam w 2 różnych sieciach poza Plusem). Na adres serwera musisz mieć otwarty port przez który łączą się klienci i prawidłowa konfiguracja/autoryzacja.
Offline
Avatar użytkownika

lispus

Nowy

  • Posty: 2
  • Dołączył(a): 7 cze 2018, o 17:23
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Internet PLUS, VPN i publiczny adres

Post7 cze 2018, o 17:32

Witam,
możesz pomóc jak skonfigurować ODU, aby działało przekierowanie?
Łączę się przez onevpn i niestety, ale nigdzie nie przekierowuje mnie...
Mam wykupiony stały adres. IP ODU300 pokazuje mi go - jest ok. Ustawiam "zdalne zarządzenie" wpisując ten adres i port np. 1234 po zapisie i próbie połączenia z innego urządzenia zewnętrznego z adresem przez port niestety nic się nie dzieje i wyskakuje napis: "ta witryna jest nieosiągalna".

Co robię źle lub co powinienem jeszcze ustawić, aby to zadziałało?

Przed zakupem LTE łączyłem się z biurem przez openvpn. Teraz po instalacji LTE niestety nic nie dzieje się i openvpn czeka w nieskończoność.

Powrót do Internet, LTE



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 8 gości