Teraz jest 23 kwi 2021, o 11:01



Internet rozłącza po włączeniu kamery.

Mobilny dostęp do internetu, wiadomości o technologi LTE - nowości, pytania, problemy
  • Autor
  • Wiadomość
Offline
Avatar użytkownika

maddixz

Nowy

  • Posty: 5
  • Dołączył(a): 13 sty 2021, o 16:51
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Internet rozłącza po włączeniu kamery.

Post13 sty 2021, o 17:00

Dobry wieczór, to mój pierwszy wątek tu, odrazu zaznaczam, że nie zbyt się znam.
Moim problemem jest internet plus (limit 45gb, LTE bez końca).
Internet bardzo często rozłącza, jednak największym problemem jest rozłączanie gdy włącze kamere na platformie TEAMS. Niedługo mam ważne egzaminy gdzie kamera jest obowiązkowa, a gdy ją włącze to po chwili mnie wyrzuca..
Router zte mf283+.
Pisałam na czacie Plusa z konsultantem, Pan napisał, że tak się dzieje po tym jak wykorzystam limit 45Gb i że dlatego później mi tak przerywa, zaoferował zmienienie oferty na więcej Gb.
Czy da się coś zrobić, żeby internet nie był aż tak "przeciążony"? Rozumiem, że mogą byc problemy jak 40 osób włączy na raz kamery. Czy jest jakieś rozwiązanie?
W ustawieniach na stronie routera zmieniłam na 'tylko LTE'.
Pomocy!
Załączniki
Bez tytułu.jpg
Offline
Avatar użytkownika

zbych_in_flames

V.I.P.

  • Posty: 801
  • Dołączył(a): 8 lis 2012, o 18:06
  • Podziękował : 13 razy
    Otrzymał podziękowań: 61 razy

Re: Internet rozłącza po włączeniu kamery.

Post13 sty 2021, o 17:22

maddixz napisał(a):Internet bardzo często rozłącza, jednak największym problemem jest rozłączanie gdy włącze kamere na platformie TEAMS.

Jak dokładnie się to objawia? Łączysz się z routerem po wifi? Po "rozłączeniu" jest info o dalszym połączeniu do wifi ale braku dostępu do internetu czy komputer nie widzi wtedy też sieci wifi? Diody na routerze sugerują utratę połączenia z siecią?

maddixz napisał(a):Rozumiem, że mogą byc problemy jak 40 osób włączy na raz kamery. Czy jest jakieś rozwiązanie?

To wtedy obciąża Twój DL, obraz Ciebie jest zależny od UL jak jest za słaby to po uruchomieniu kamerki może przerywać Twoje połączenie na teams itp. ale nie powinno to powodować rozłączenie komputera z siecią/internetem.
Ostatnio edytowano 13 sty 2021, o 17:25 przez zbych_in_flames, łącznie edytowano 1 raz
Offline
Avatar użytkownika

maddixz

Nowy

  • Posty: 5
  • Dołączył(a): 13 sty 2021, o 16:51
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Internet rozłącza po włączeniu kamery.

Post13 sty 2021, o 17:31

Wtedy tam gdzie na laptopie jest ikonka wifi, wyskakuje jakby kula ziemska i napis BRAK INTERNETU.
Żeby to naprawić wchodze na strone routera rozłączam i połączam znów i działa, czasem musze tak 2/3 razy rozłączyć.
Problem pojawia się nawet na instagramie przy przeglądaniu relacji na chwile rozłącza i albo sam sie naprawia, albo musze robić tak jak napisalam wyżej. Głównie chodzi mi o tego Teamsa, ale to nie jest wina aplikacji bo po prostu wtedy internet wywala mi na każdym urządzeniu.
Offline
Avatar użytkownika

zbych_in_flames

V.I.P.

  • Posty: 801
  • Dołączył(a): 8 lis 2012, o 18:06
  • Podziękował : 13 razy
    Otrzymał podziękowań: 61 razy

Re: Internet rozłącza po włączeniu kamery.

Post13 sty 2021, o 18:08

To jest dość dziwne, na routerze przy ikonie 3G/LTE świeci się wtedy czerwona dioda? Jak internet działa to sprawdź i podaj tutaj RSSI RSRP RSRQ i informacje o lokalizacji (diagnostyka -> informacje o urządzeniu) niski UL wskazuje na dość kiepski sygnał ale zobaczymy czy dane z routera to potwierdzą.
Offline
Avatar użytkownika

maddixz

Nowy

  • Posty: 5
  • Dołączył(a): 13 sty 2021, o 16:51
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Internet rozłącza po włączeniu kamery.

Post13 sty 2021, o 18:27

Nie wiem co się wtedy świeci na routerze, ponieważ był na strychu, dziś dopiero go ściągnęłam ale nic się nie zmieniło.
Nie wiem tak naprawdę czy o to chodziło, jak pisałam - jestem zielona w tych sprawach.
Lokalizacja to Zielone, 22-440 Krasnobród (chyba że chodziło o coś innego to przepraszam).

Zrzut ekranu (66).png

Jak router był na strychu i było zamiast LTE włączone auto, to były 3/4 kreski.

EDIT:
czwartek, 14 stycznia 2021, 11:01

Dostawca internetu napisał mi, że ten router to LTE cat4 i że cięzko będzie na nim osiągnąć wyższa prędkość.
Jaki router polecacie?
Offline
Avatar użytkownika

zbych_in_flames

V.I.P.

  • Posty: 801
  • Dołączył(a): 8 lis 2012, o 18:06
  • Podziękował : 13 razy
    Otrzymał podziękowań: 61 razy

Re: Internet rozłącza po włączeniu kamery.

Post14 sty 2021, o 12:36

maddixz napisał(a):Lokalizacja to Zielone, 22-440 Krasnobród (chyba że chodziło o coś innego to przepraszam).

To najbliżej jest BT12067 Łuszczarz, jakieś okna są na strychu jeśli tak to cz yrouter stoi przy oknie od strony tej miejscowości? Jeśli nie to spróbuj go tam przestawić. Ogólnie UL wskazuje, że może być to L900, lepiej by było jeśli zalogował by się do L1800. Jak przestawisz to sprawdź czy poprawa (test prędkości).

Ogólnie nie ma za bardzo przesłanek by połączenie było zrywane, więc może profilaktycznie zresetuj go do ustawień fabrycznych przyciski na obudowie ( przytrzymaj do 10 sek) i ponownie ustaw Tylko LTE i sprawdź czy jest jakaś poprawa.

Co do routera to cokolwiek co ma cat 6 i wyżej . B525, B535, ZTE MF971R, Netgear Nighthawk M1 (MR1100)...
Offline
Avatar użytkownika

maddixz

Nowy

  • Posty: 5
  • Dołączył(a): 13 sty 2021, o 16:51
  • Podziękował : 0 raz
    Otrzymał podziękowań: 0 raz

Re: Internet rozłącza po włączeniu kamery.

Post14 sty 2021, o 17:17

Pisalam do ZTE Polska, ktoś mi dawał wskazówki m.in żeby spróbować ustawić router za oknem i sprawdzić czy będzie poprawa, sprawdziłam i Dl było 20 czyli jakaś poprawa była. Jutro postawie router w najwyższym punkcie w domu a na zewnątrz w stronę Łuszczacza przyczepię antenę, zobaczę czy będzie poprawa.
Byłam dziś w plusie - pan także zasugerował mi zresetowanie routera (tak też zrobiłam) i zakup anteny zewnętrznej. Próbowałam jak na razie za oknem w domu i były 2 kreski LTE zamiast 1. Ile około powinno być DL i UP żeby internet działał jakoś w miarę gdy włączę tą kamerę?
Pan od ZTE napisał, że 30 powinno wystarczyć ale wolę jeszcze tu zapytać. :)
Offline
Avatar użytkownika

zbych_in_flames

V.I.P.

  • Posty: 801
  • Dołączył(a): 8 lis 2012, o 18:06
  • Podziękował : 13 razy
    Otrzymał podziękowań: 61 razy

Re: Internet rozłącza po włączeniu kamery.

Post19 sty 2021, o 22:13

maddixz napisał(a):Ile około powinno być DL i UP żeby internet działał jakoś w miarę gdy włączę tą kamerę?

Jakoś dostosowuje się do możliwości łącza zazwyczaj (nie zawsze). Pewnie będą podobne do skype:
https://support.skype.com/pl/faq/FA1417 ... buje-skype"target="_blank
https://support.microsoft.com/pl-pl/off ... 1e6df38262"target="_blank

maddixz napisał(a):Pan od ZTE napisał, że 30 powinno wystarczyć ale wolę jeszcze tu zapytać. :)

Ale żeby inni cię widzieli to ważny jest UL nie DL, przez DL to ty "pobierasz" obraz od innych, przez UL wysyłasz swój.
Jak będziesz mieć nawet te stabilne UL 1Mb/s powinno być wystarczające, ale im więcej tym lepiej. DL w Twoim wypadku nie sadze by był jakimkolwiek problemem.

Zmiana routera może nie przynieść tutaj żadnej poprawy bo agregacja pasm działa na DL, nie UL. UL jest zależy w dużej mierze od poziomu sygnału i pasma do którego jest router zalogowany, więc to trzeba spróbować poprawić, ale nie ma gwarancji, że będzie szybciej. Masz już antenę zamontowaną na zewnątrz? Jaką? Siła Sygnału/kreski w panelu admina jest jakaś poprawa.

Powrót do Internet, LTE



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 8 gości